Crafty patching system


Требуется Unity 3.5.7 или выше.
Crafty будет менять, удалять или полностью заменять файлы, которые вам нужны. Crafty находит все возможные изменения между вашими версиями игр для быстрого обновления игры.

Видео Документация скачать dle 11.3
      Published date: 08-08-2017, 20:23
      Author:  Unit
      Views:  306
      Likes:
    0
      Share:
Download
Learn More...
If your rights to objects of author's property violate the data of the material - report it
Show Related Materials