Tile Ed 1.8b

Tile Ed 1.8b

Предпросмотр

В разработке.

Требуется Unity 4.3.0 или выше.
Tile Ed это расширение для Unity, которое поможет рисовать объекты на карте.

Видео Документация

Комментарии (0)

  • Кликните на изображение чтобы обновить код, если он неразборчив