Relief Terrain Pack v3

Relief Terrain Pack v3

Предпросмотр

В разработке.

Требуется Unity 3.5.7 или выше.
Почувствуйте облегчение наблюдая за RTP3 в действии.
Требуется GPU с SM3.0
Не требует Unity Pro.

Видео Документация

Комментарии (0)

  • Кликните на изображение чтобы обновить код, если он неразборчив