ProGrids 2.0

ProGrids 2.0

Предпросмотр

В разработке.

Требуется Unity 3.5.7 или выше.
При ProGrids ON, объекты всегда привязаются точно по сетке, и визуально сетка отображается во всех проекциях (сверху, снизу, слева, и т.д.). Вы можете мгновенно изменить размер сетки, ограничить привязку к определенной оси. Эти простые особенности делают строительство уровня быстро, просто и точно.

Видео Сайт

Комментарии (0)

  • Кликните на изображение чтобы обновить код, если он неразборчив