SceneMate

SceneMate

Предпросмотр

В разработке.
Требуется Unity 3.5.0 или выше.
Резко увеличьте скорость работы в Unity с помощью SceneMate. SceneMate представляет из себя расширенные инструменты для движка в одном месте. Документация

Комментарии (0)

  • Кликните на изображение чтобы обновить код, если он неразборчив