Stitchscape

Stitchscape

Предпросмотр

В разработке.

Требуется Unity 3.4.1 или выше.
Stitchscape легко сшивает несколько ландшафтов вместе. Любое количество ландшафтов могут быть сшиты вместе мгновенно (визуально, но они останутся отдельными объектами).

Комментарии (0)

  • Кликните на изображение чтобы обновить код, если он неразборчив